<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Begin custom comScore -->
    <!--script type="text/javascript">

        voc_site='larioja';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
        {voc_tn='portada';}
        else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
        {voc_tn='portadilla';}
        else if(urlcorte[4]!='')
        {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
        {voc_tn='portadilla';voc_s2=urlcorte[4];}
        else if(urlcorte[4][0]=='?')
        {voc_tn='portadilla';}
        else
        {if(urlcorte[7]=='')
        {voc_tn='resultados';voc_s2='fecha';}
        else
        {voc_tn=''+urlcorte[7];}}}
        else
        {voc_tn='portadilla';}
        voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
    </script-->
    <!-- End custom comScore -->
    
    <!-- Begin OAS_version -->
    <script type="text/javascript">
        var OAS_version = '2014';
    </script>
    <!-- End OAS_version -->


        <title>¿Eres un profesor digitalmente competente? | Talento, educación, tecnología - Blogs larioja.com</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Description" content="Talento, educación, tecnología con Javier Tourón" />
    <meta name="keywords" content="" />
    <meta http-equiv="refresh" content="900" />

    <!-- Que pagina ponemos como canonical ? -->
    <link rel="canonical" href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/07/eres-un-profesor-digitalmente-competente/"/>
    <!-- INICIO OPEN GRAPH -->
    <meta property="og:title" content="¿Eres un profesor digitalmente competente? | Talento, educación, tecnología"/><meta property="og:url" content="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/07/eres-un-profesor-digitalmente-competente/"/><meta name="twitter:url" content="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/07/eres-un-profesor-digitalmente-competente/"/><meta name="twitter:title" content="¿Eres un profesor digitalmente competente? | Talento, educación, tecnología"/>    <meta property="og:type" content="article" />
    <meta property="og:description" content="Talento, educación, tecnología con Javier Tourón" />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="larioja.com" />
        <!-- FIN OPEN GRAPH -->
	
	<!-- Begin custom comScore -->
        <script type="text/javascript">

            voc_site='larioja';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
            {voc_tn='portada';}
            else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
            {voc_tn='portadilla';}
            else if(urlcorte[4]!='')
            {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
            {voc_tn='portadilla';voc_s2=urlcorte[4];}
            else if(urlcorte[4][0]=='?')
            {voc_tn='portadilla';}
            else
            {if(urlcorte[7]=='')
            {voc_tn='resultados';voc_s2='fecha';}
            else
            {voc_tn=''+urlcorte[7];}}}
            else
            {voc_tn='portadilla';}
            voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
        		    // Variables Krux -->		
			var voc_krux = voc_krux || "";	
			var ns_client_id = "";
			var ns_order_id = "";
			var ns_pro_id = "";
			var ns_brand = "";
			var ns_prod_grp = "";
			var ns_shop = "";
			var ns_qty = "";
			var ns_prod_price = "";
		</script>
        <!-- End custom comScore -->

    <script type="text/javascript">
        var properties = {
            newsId: '87 http://blogs.larioja.com/talento-educacion-tecnologia/?p=87',
            newsIdComments: '87 http://blogs.larioja.com/talento-educacion-tecnologia/?p=87',
            sectionId: 'blog',
            contentType: 'portada',
            title: '',
            author: '',
            firstPubDate: '',
            lastPubDate: '',
            origin: 'rl',
            tracking: false,
            comments: true
        };
    </script>
    <script type="text/javascript">
        function executeBeforeReady() {

            var categoryID = 'blogslarioja';            
            comments.setCategoryId(categoryID);
            
        }
    </script>

    <!-- FACEBOOK -->
    <!-- <meta property="fb:admins" content="[USER_ID1,USER_ID2]"/> -->
    <!-- <meta property="fb:app_id" content="[No APP]" /> -->
    <link rel="stylesheet" href="http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/css/main.css" type="text/css" />


    <script>
        var objectPublishId='uh_home';
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.larioja.com/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="http://www.larioja.com/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="http://www.larioja.com/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="http://www.larioja.com/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<!-- [@@END HTML@@] -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.larioja.com/comun/js/2014/combined.js?v=201702021540"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=larioja&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=larioja&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=larioja&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=larioja&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=larioja&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=larioja&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=larioja&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=larioja&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="http://www.larioja.com/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="http://www.larioja.com/comun/js/2014/adfrm.js"></script>
<!-- [@@END ADS@@] -->
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.larioja.com/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.larioja.com/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.larioja.com/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.larioja.com/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>






<script type='text/javascript'>

</script>

<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <!--<script                  type="text/javascript" src="//cabeceras.vocento.com/vocuser/v3/resources/js/dependencias/vocento.gigya.combined_dependencias.js?v=201702061201"></script>-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v3/ppll/config/vocento.gigya.combined_loader.js?v=201702061201"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->

<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->


 


	



    <script type="text/javascript">
    OAS_sitepage ="/4900/vocento.larioja/blogs";
    if (typeof OAS_version == 'undefined')
    {
        OAS_listpos = 'megabanner,robapaginas';
        OAS_sitepage = 'www.larioja.com/blogs-portada';
    }
</script>
<script language="javascript" type="text/javascript" src="http://www.larioja.com/js/publicidad.js"></script>
<script type="text/javascript">var megabaner_activo = 1;var robapaginas_activo = 1; var sky_left_activo = 0; var sky_right_activo = 0; var robapaginas_2_activo = 0;</script> 

    <link rel="stylesheet" href="http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/css/styles.css?v=20140723" type="text/css"/>
    
	<style type="text/css">
		div#fancybox-close{:-15px;:-12px}
						div#fancybox-outer{background-color:}
		div#fancybox-title-inside{color:#333333}
	</style>

	            <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'http://blogs.larioja.com/talento-educacion-tecnologia/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel="alternate" type="application/rss+xml" title="Talento, educación, tecnología &raquo; Feed" href="http://blogs.larioja.com/talento-educacion-tecnologia/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Talento, educación, tecnología &raquo; RSS de los comentarios" href="http://blogs.larioja.com/talento-educacion-tecnologia/comments/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Talento, educación, tecnología &raquo; ¿Eres un profesor digitalmente competente? RSS de los comentarios" href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/07/eres-un-profesor-digitalmente-competente/feed/" />
		<link rel="stylesheet" href="http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/style-Blue.css" type="text/css" media="screen" />
	<meta content="PPLL Interior v.1.0" name="generator"/><link rel='stylesheet' id='output-css'  href='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/plugins/addthis/css/output.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://blogs.larioja.com/talento-educacion-tecnologia/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/plugins/gigya-comments/js/comments.js?ver=3.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.larioja.com/talento-educacion-tecnologia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.larioja.com/talento-educacion-tecnologia/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los retos de la escuela actual: de la enseñanza al aprendizaje' href='http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/03/los-retos-de-la-escuela-actual-de-la-ensenanza-al-aprendizaje/' />
<meta name="generator" content="WordPress 3.3.2" />
<link rel='shortlink' href='http://blogs.larioja.com/talento-educacion-tecnologia/?p=87' />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        
<script type="text/javascript" src="http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><!--Author geoLocation - 1.0: http://thetomthorogood.wordpress.com/plugins/author-geolocation/-->
<style type="text/css">
.Author-geoLocation{border:1px solid #000;margin:5px 0;padding:5px;text-align:center;}
.Author-geoLocation-address{margin:0 0 5px;padding:0;}
.Author-geoLocation-map{width:100%;height:250px;overflow:hidden;text-align:center;}
</style>
<!--/Author geoLocation-->
<meta name="framework" content="Alkivia Framework 0.8" />

        	<meta name="description" content="" />
	<link rel='canonical' href='http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/07/eres-un-profesor-digitalmente-competente/' />

<!-- Fancybox for WordPress v3.0.1 -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").filter( function() { return /(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });



jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': false,
	'padding': ,
	'opacity': false,
	'speedIn': ,
	'speedOut': ,
	'changeSpeed': ,
	'overlayShow': false,
	'overlayOpacity': "",
	'overlayColor': "",
	'titleShow': false,
	'titlePosition': 'inside',
	'enableEscapeButton': false,
	'showCloseButton': false,
	'showNavArrows': true,
	'hideOnOverlayClick': false,
	'hideOnContentClick': false,
	'width': ,
	'height': ,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': false
});
		

})
</script>
<!-- END Fancybox for WordPress -->
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
	
	
	<!-- CALL CONTEXT TERM BEFORE CONTROL TAG -->
		<script type="text/javascript" src="http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/js/contextTerm.js"></script>

		<!-- BEGIN Krux ControlTag for "Blogs_PPLL" -->
		<script class="kxct" data-id="q8cvbnd38" data-timing="async" data-version="3.0" type="text/javascript">
		  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		  (function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/q8cvbnd38.js';
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		  }());
		</script>
		<!-- END Krux ControlTag -->


		<script class="kxint" data-namespace="vocento" type="text/javascript">
			window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
				(function(){
					var Krux = this.Krux.vocento = this.Krux.vocento || {};
					function retrieve(n){
					var m, k='kxvocento_'+n;
					if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
					Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
					if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
					for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
					Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
				})();var voc_krux=Krux.vocento.user;
		</script>

		<script type='text/javascript'>
		var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
		if(typeof window.Krux=='undefined'){voc_krux=0;}
		</script>
	
</head>
<body>

		<!-- Begin Kruxinit -->
		  <script>
		Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
		</script>
		<!-- End Kruxinit -->

    <div class="wrapper">
        <header><div class="cabeceraSup container onPlusmini">
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="rg"><a href="javascript:void(0)">Iniciar sesión</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="onP">
					<a href="https://areapersonal.larioja.com/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.larioja.com/hemeroteca/">Hemeroteca</a></li>
		<li>
            <form class="search_form" action="http://www.larioja.com/hemeroteca/~text~.html" method="get">
                <fieldset>
                    <legend>Inicio de Sesión</legend>
                    <input placeholder="buscar" class="query" type="text">
                    <input value="Buscar" type="submit">
                </fieldset>
            </form>
		</li>
	</ul>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.larioja.com" title="ofertas y descuentos en La Rioja" target="_blank">Oferplan</a></li>
		<li><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" target="_blank" title="Coches">Coches</a></li>
		<li><a href="http://www.pisos.com/viviendas/la_rioja/" title="Pisos" target="_blank">Pisos</a></li>
		<li><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo" target="_blank">Empleo</a></li>
		<li><a href="http://esquelas.larioja.com" title="Esquelas de La Rioja">Esquelas</a></li>

	</ul>
	<div class="bloque">
		<a href="http://www.larioja.com" id="aHome"><span class="pull-left" title="La Rioja">La Rioja</span></a>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		<div class="tiempo"></div>
		<p class="dia"></p>
	</div>
	<div class="footer">
		<ul class="redS unstyled">
			<li><a href="http://www.facebook.com/DiarioLaRioja" target="_blank">facebook</a></li>
			<li><a href="http://twitter.com/lariojacom" target="_blank">twitter</a></li>
			<li class="instagram"><a href="http://www.instagram.com/lariojacom/" target="_blank">instagram</a></li>
            <li class="ws"><a href="http://www.larioja.com/whatsapp.html" target="_blank">whatsapp</a></li>
		</ul>
	</div>
</div>
<nav class="cab onPlusmini"><div style="" class="navbar" id="navbar"><div class="navbar-inner pull-center"><div class="container"><div class="logo pull-left" id="logosticky" style="width: 0px;"><a href="http://www.larioja.com/index.html"></a></div><ul class="nav nav-tabs"><li><a id="menu-opcion" href="http://www.larioja.com/la-rioja">LA RIOJA</a></li><li><a id="menu-opcion" href="http://www.larioja.com/deportes/">Deportes</a></li><li><a id="menu-opcion" href="http://www.larioja.com/nacional/">espa&ntilde;a</a></li><li><a id="menu-opcion" href="http://www.larioja.com/internacional/">MUNDO</a></li><li><a id="menu-opcion" href="http://www.larioja.com/economia/">Econom&iacute;a</a></li><li><a id="menu-opcion" href="http://www.larioja.com/culturas/">Culturas</a></li><li><a id="menu-opcion" href="http://www.larioja.com/tecnologia/">Tecnolog&iacute;a</a></li><li><a id="menu-opcion" href="http://www.larioja.com/gente-estilo/">Gente y estilo</a></li><li><a id="menu-opcion" href="http://www.larioja.com/planes/">Planes</a></li><li><a id="menu-opcion" href="http://www.degustalarioja.com/">degusta</a></li><li><a id="menu-opcion" href="http://www.lomejordelvinoderioja.com/">vino</a></li></ul><div class="gigya-login-bar botonera"><div class="gigya-logged-out"><ul><li class="sus"><a href="#">suscribirse</a></li></ul><div id="gigya-login-widget-sticky" class="inicioS"></div></div><div class="gigya-logged-in" style="display:none;"><ul><li class="mc"><a href="">Mi cuenta</a><div class="zonaPremium" style="display:none"><div class="box"><ul></ul></div></div></li></ul></div><ul><li class="inf"><a id="menu-servicios" href="">informacion</a><div class="infS"><div class="infScont"><p class="epigrafe">Servicios</p><ul class="unstyled"><li><a href="http://esquelas.larioja.com">Esquelas</a></li><li><a href="http://www.larioja.com/servicios/felicidades/">Cumplea&ntilde;os</a></li><li><a href="#">Farmacias</a></li><li><a href="http://www.larioja.com/servicios/sorteos/">Loter&iacute;as</a></li><li><a href="http://proyectos.larioja.com/promociones">Promociones</a></li><li><a href="http://www.larioja.com/guia-tv/">Programaci&oacute;n TV</a></li><li><a href="http://www.larioja.com/servicios/info-util-larioja.html">Info &uacute;til</a></li><li><a href="http://www.larioja.com/suscriptores">Suscriptores</a></li><li><a href="http://www.larioja.com/cartelera">Cartelera</a></li><li><a href="http://objetivorioja.larioja.com/">Objetivo Rioja</a></li><li><a href="http://www.larioja.com/economia/ibex-35/?stock=I%20IB&amp;portal=07&amp;layout=FV_ResumenIndIB">Cotizaciones</a></li></ul></div></div></li><li class="mm"><a href="http://www.larioja.com/multimedia/">multimedia</a></li></ul></div></div></div></div></nav></header>


	
    
        <!-- Incluimos comscore_orig_Krux.html a los PPLL en los que se utilice -->
        <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 --> 
<script type="text/javascript">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</script>

<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=&amp;voc_site=larioja&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->

    <!-- Inicio carga con Servidor AKAMAI -->
    <script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
    <!-- Fin carga por Servidor Akamai -->

<!-- End comScore Inline Tag -->

        <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
        <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
   
    



	


<!-- GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MQNWG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MQNWG2');</script>
<!-- End GTM -->

        <!-- Publicidad Central Bajo el Menu (Megabanner)-->
        <div id="publiBlogs" class="publiBlogs">
            <script>
                  ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
            </script>
        </div>

        <div class="container subwrapper">
			<header class="menu-segundo-nivel">
				<h2><a href="http://blogs.larioja.com/" title="Comunidad de Blogs de larioja.com">Blogs</a></h2>
				<div id="secondary-area"></div>
			</header>
            <div class="blogscontent story">


            <div class="headerimg">
                                <a href="http://blogs.larioja.com/talento-educacion-tecnologia" title="Talento, educación, tecnología"><img src="http://blogs.larioja.com/talento-educacion-tecnologia/files/2017/01/blog-tecnologiaaa.jpg" alt="img"></a>
            </div>
                      <div class="span8 no_marginLeft">
                <div id="bloghome">
                    <div class="post clearfix">
                        <a href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/07/eres-un-profesor-digitalmente-competente/" class="title" title="¿Eres un profesor digitalmente competente?">¿Eres un profesor digitalmente competente?</a>
                        <div class="firmablog">
                            <div class="image"><a href="http://blogs.larioja.com/talento-educacion-tecnologia/author/talento-educacion-tecnologia/" title="link"><img src="http://blogs.larioja.com/avatar/user-19019-96.png" alt="img"></a></div>
                            <a href="http://blogs.larioja.com/talento-educacion-tecnologia/author/talento-educacion-tecnologia/" title="link" class="name">Javier Tourón</a>
                            <span> | hace 17 horas</span></a>
                        </div>
                        <div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>						 
                        <section class="offset1 contenido">
                            <p>
                                <h2><a style="font-size: 13px; font-weight: normal;" href="https://2.bp.blogspot.com/-ZePGaPpvIQQ/WJhaGnKkbbI/AAAAAAAAGEY/5FfK8WycbJYfwHW0v2l8UN18BMb-Sd_4gCLcB/s1600/competenciadigital_javiertouron.jpg" rel="external nofollow"><img src="https://2.bp.blogspot.com/-ZePGaPpvIQQ/WJhaGnKkbbI/AAAAAAAAGEY/5FfK8WycbJYfwHW0v2l8UN18BMb-Sd_4gCLcB/s1600/competenciadigital_javiertouron.jpg" alt="" border="0" /></a></h2>
<div>Hace unos años que se viene hablando cada vez con más insistencia en las competencias digitales docentes, como una necesidad imperiosa para los profesores que quieren estar a la altura de las demandas del aprendizaje actual, del que ya hablamos en muchas ocasiones, sin ir más lejos en la entrada anterior.</div>
<div><!--more--></div>
<div>
<p>Pero ¿qué es la competencia digital docente? Y, sobre todo, ¿cómo puedes evaluarla? ¿Y desarrollarla? Pues lo más directo es ir al marco propuesto por el INTEF y actualizado hace escasa fechas (Enero 2017). En la versión 2.0 de 2013 se decía refiriéndose a los alumnos:</p>
<p>&#8220;La competencia digital es una de las 8 competencias clave que cualquier joven debe haber desarrollado al finalizar la enseñanza obligatoria para poder incorporarse a la vida adulta de manera satisfactoria y ser capaz de desarrollar un aprendizaje permanente a lo largo de la vida según las indicaciones del Parlamento Europeo sobre competencias clave para el aprendizaje permanente (Recomendación 2006/962/CE del Parlamento Europeo y del Consejo, de 18 de diciembre de 2006, sobre las competencias clave para el aprendizaje permanente, Diario Oficial L 394 de 30.12.2006). La competencia digital no sólo proporciona la capacidad de aprovechar la riqueza de las nuevas posibilidades asociadas a las tecnologías digitales y los retos que plantean, resulta cada vez más necesaria para poder participar de forma significativa en la nueva sociedad y economía del conocimiento del siglo XXI&#8221;.</p>
<p>Más adelante señala: &#8220;Los estándares educativos deber por tanto incluir el tipo de conocimientos y habilidades que pueden ayudar a los estudiantes el desarrollo de las nuevas competencias requeridas en la sociedad actual, que se ven potenciadas por la tecnología, especialmente aquéllas relacionadas con la gestión del conocimiento&#8221;.</p>
<p>En el punto 5.1 del nuevo documento publicado por el INTEF en Enero de este año (p. <img src='http://blogs.larioja.com/talento-educacion-tecnologia/wp-includes/images/smilies/icon_cool.gif' alt='8)' class='wp-smiley' /> se recoge la definición de competencia digital docente proveniente de la recomendación europea de 2006 del siguiente modo:</p>
<blockquote><p>&#8220;La Competencia digital implica el uso crítico y seguro de la Tecnologías de la Sociedad de la Información para el trabajo, el tiempo libre y la comunicación. Apoyándose en habilidades TIC básicas: uso de ordenadores para recuperar, evaluar, almacenar, producir, presentar e intercambiar información, y para comunicar y participar en redes de colaboración a través de internet (European Parliament and the Council, 2006)&#8221;</p></blockquote>
<p>La comparación entre las dos versiones del &#8220;Marco Común&#8221; puede verse en la figura adjunta, tomada del propio documento del INTEF (p. 7)</p>
<div><a href="https://1.bp.blogspot.com/-NmVM7MygDcA/WJhKxfkGdGI/AAAAAAAAGD0/ZJ4iQHmPT5IOKhNYt5o-q6ex5XHcSzw2wCLcB/s1600/Captura%2Bde%2Bpantalla%2B2017-02-06%2Ba%2Blas%2B11.00.20.png" rel="external nofollow"><img src="https://1.bp.blogspot.com/-NmVM7MygDcA/WJhKxfkGdGI/AAAAAAAAGD0/ZJ4iQHmPT5IOKhNYt5o-q6ex5XHcSzw2wCLcB/s640/Captura%2Bde%2Bpantalla%2B2017-02-06%2Ba%2Blas%2B11.00.20.png" alt="" width="640" height="633" border="0" /></a></div>
<p>No pretendo en este post desarrollar las áreas y su contenido, nada mejor que consultar el documento que el INTEF ofrece al respecto y que <a href="http://www.slideshare.net/educacionlab/marco-comn-de-competencia-digital-docente-2017" target="_blank" rel="external nofollow">se puede ver aquí</a>.</p>
<p>Lo que sí quiero es mencionarlas brevemente y terminar con una propuesta para los profesores. Las áreas y su contenido se recogen en la figura siguiente elaborada por <a href="https://pedagogiaparaelexito.com/" target="_blank" rel="external nofollow">Déborah Martín</a>.</p>
<div><a href="https://1.bp.blogspot.com/-_wtMb_gyi40/WJhVmcgHw2I/AAAAAAAAGEM/YR1MrBxJ5c8gc9YYTKPsaxDhOLnGyYN1gCLcB/s1600/cd2017deborah_javiertouron.png" rel="external nofollow"><img src="https://1.bp.blogspot.com/-_wtMb_gyi40/WJhVmcgHw2I/AAAAAAAAGEM/YR1MrBxJ5c8gc9YYTKPsaxDhOLnGyYN1gCLcB/s1600/cd2017deborah_javiertouron.png" alt="" border="0" /></a></div>
<div></div>
<p>En el proceso de desarrollo de un instrumento de medida o una escala de valoración, una vez que se tiene definido el marco conceptual, lo que procede es elaborar el conjunto de ítems que saturan óptimamente dicho marco, combinando exhaustividad con longitud. Tecnicismos que ahora no son de caso. La cuestión es que hemos elaborado un instrumento que te invito a responder. Te servirá a tí y a otros profesores.</p>
<p>Se trata de valorar lo que conoces y lo que utilizas en relación a la competencia digital docente. De que respondas, en suma a estas cuestiones: ¿Cómo puedes saber si eres competente en estas áreas? ¿Cómo puedes evaluar tu competencia?</p>
<p>En el grupo sobre <strong><em>Flipped Learning</em></strong> que dirijo en la <a href="http://unir.net/" target="_blank" rel="external nofollow">UNIR</a>, nos hemos planteado el desarrollo de una herramienta, la que mencionaba más arriba, para que puedas evaluarte. Actualmente está en fase de validación y la idea es ponerla a vuestra disposición, posteriormente, a través de la <a href="http://profesorestic.unir.net/" target="_blank" rel="external nofollow">Escuela Online de Formación de Profesores</a>, para que podáis autoevaluar vuestra competencia y decidir, a partir de los resultados, el itinerario formativo que más se acomode a vuestra situación.</p>
<p>Si quieres participar en la validación del cuestionario y aportar anónimamente tus datos aquí está el enlace:</p>
<div><a href="https://fs28.formsite.com/Cuestionario/blogs/" target="_blank" rel="external nofollow">https://fs28.formsite.com/Cuestionario/blogs/</a></div>
</div>
<div></div>
<div style="text-align: right;"><a href="http://www.javiertouron.es/" rel="external nofollow">Más información en JavierTourón.es</a></div>
                            </p>
                        </section><!-- end content -->

						 <nav class="tagsRel" id="tagsRel">
                            <p>Etiquetas </p>
									<ul class="inline unstyled"><li><a href="http://blogs.larioja.com/talento-educacion-tecnologia/tags/Aprendizaje_Competencias" title="Aprendizaje_Competencias">Aprendizaje_Competencias</a></li>, <li><a href="http://blogs.larioja.com/talento-educacion-tecnologia/tags/Competencia Digital Docente" title="Competencia Digital Docente">Competencia Digital Docente</a></li>, <li><a href="http://blogs.larioja.com/talento-educacion-tecnologia/tags/INTEF" title="INTEF">INTEF</a></li></ul>                        </nav><!-- end footerpost -->
                    </div><!-- end post -->
                </div><!-- end bloghome -->
                <div><div id='comments'></div>
<div id='commentsDiv'></div>

<script type='text/javascript'>
	var strId = '87 http://blogs.larioja.com/talento-educacion-tecnologia/?p=87'; //'+' '+jQuery('link[rel=shortlink]').eq(0).attr('href'); // ID del articulo o pagina con comentarios
	var tagId = 'talento-educacion-tecnologia'; //Nombre del blog en cuestion
	var catId = 'blogslarioja'; //aqui tendria que ir el categoryID de nuestro medio en cuestion 
	COMMENT_OBJECT.obtenerComentarios(); 
</script>

</div>

            </div><!-- end span8 -->
            <div class="span4">
    <div class="profile">
        <div class="header">
                        <div class="image"><a href="http://blogs.larioja.com/talento-educacion-tecnologia/author/talento-educacion-tecnologia/" title="link">
                                        <img src="http://blogs.larioja.com/avatar/user-19019-96.png" alt="img"/>
                </a></div>
            <div class="firmablog">
                <span>Sobre el autor</span>
                <a href="http://blogs.larioja.com/talento-educacion-tecnologia/author/talento-educacion-tecnologia/" title="link" class="name">Javier Tourón</a>
                <!--profesión opcional-->
            </div>
        </div>
        <div class="content">
            Vicerrector de Innovación y Desarrollo Educativo en la <a href="http://www.unir.net">Universidad Internacional de La Rioja (UNIR)</a>, es Catedrático de Métodos de Investigación y Diagnóstico en Educación. Doctor en Ciencias de la Educación y Ciencias Biológicas. 
Convencido de que  'El talento que no se cultiva se pierde' ha dedicado gran parte de su carrera académica e investigadora a los alumnos de alta capacidad intelectual, su identificación y promoción educativa; encontrando en la correcta utilización de las nuevas tecnologías y la innovación educativa caminos para lograr sistemas educativos excelentes capaces de promover y alentar el talento y las capacidades de todos los alumnos.
 





<a href="http://www.javiertouron.es/p/javier-touron.html">MÁS SOBRE EL AUTOR</a>        </div>
        <div class="periodista">
            <ul class="social unstyled inline">








                            </ul>
			 <a href="http://blogs.larioja.com/talento-educacion-tecnologia/Contacto" class="contacto">Enviar Mensaje</a>
        </div>
    </div>

    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba1" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas', 'id': 'roba1'});
        </script>
    </div>

    			<div id="search-2" class="right-sidebar  widget_search"><h4 class="abc-italic"> </h4> 
<script language="javascript">
    jQuery("#search-right #searchsubmit").attr("src", "http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/images/search.gif")
</script>
<div class="search">
    <div class="title">
        <h4>Buscador</h4>
    </div>
    <div class="formsearch">
        <form method="get" id="searchform" action="http://blogs.larioja.com/talento-educacion-tecnologia/"> 
            <fieldset>
                <input id="s" name="s" class="lupa" placeholder="Introduzca un t&eacute;rmino de b&uacute;squeda" type="text" onfocus="if (this.value == 'Introduzca término de búsqueda') {
                                    this.value = '';
                                }" onblur="if (this.value == '') {
                                            this.value = 'Introduzca término de búsqueda';
                                        }">
                <input class="button" name="Submit" value="Buscar" type="submit">
            </fieldset>
        </form>
    </div>
    <div class="calendar">
        <div><a href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/01/" class="rowleft" title="enero 2017"><span>Prev</span></a><div><span>febrero</span>&nbsp;<span>2017</span></div></div><table><thead><th><span>L</span></th><th><span>M</span></th><th><span>X</span></th><th><span>J</span></th><th><span>V</span></th><th><span>S</span></th><th><span>D</span></th></thead><tbody><tr><td>&nbsp;</td><td>&nbsp;</td><td>1</td><td>2</td><td><a href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/03/" class=" action" title="Los retos de la escuela actual: de la enseñanza al aprendizaje">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td><a href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/07/" class=" action" title="¿Eres un profesor digitalmente competente?">7</a></td><td id="today"><a  class="action-border"">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>    </div>
</div></div>		<div id="recent-posts-2" class="right-sidebar  widget_recent_entries">		<h4 class="abc-italic">Entradas recientes</h4>		<ul>
				<li><a href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/07/eres-un-profesor-digitalmente-competente/" title="¿Eres un profesor digitalmente competente?">¿Eres un profesor digitalmente competente?</a></li>
				<li><a href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/02/03/los-retos-de-la-escuela-actual-de-la-ensenanza-al-aprendizaje/" title="Los retos de la escuela actual: de la enseñanza al aprendizaje">Los retos de la escuela actual: de la enseñanza al aprendizaje</a></li>
				<li><a href="http://blogs.larioja.com/talento-educacion-tecnologia/2017/01/23/estan-formados-los-profesores-para-atender-a-los-mas-capaces/" title="¿Están formados los profesores para atender a los más capaces?">¿Están formados los profesores para atender a los más capaces?</a></li>
				<li><a href="http://blogs.larioja.com/talento-educacion-tecnologia/2016/12/22/que-dicen-100-anos-de-investigacion-sobre-el-agrupamiento-por-capacidad-y-la-aceleracion-de-los-mas-capaces/" title="¿Qué dicen 100 años de investigación sobre el agrupamiento por capacidad y la aceleración de los más capaces?">¿Qué dicen 100 años de investigación sobre el agrupamiento por capacidad y la aceleración de los más capaces?</a></li>
				<li><a href="http://blogs.larioja.com/talento-educacion-tecnologia/2016/12/21/pisa-2015-la-otra-cara-de-los-resultados/" title="PISA 2015: la otra cara de los resultados">PISA 2015: la otra cara de los resultados</a></li>
				</ul>
		</div><div id="text-2" class="right-sidebar  widget_text"><h4 class="abc-italic">DESCUBRE</h4>			<div class="textwidget"><a href="http://www.javiertouron.es/search/label/Alta%20Capacidad_Mitos%20y%20Realidades?max-results=12 " target="_blank" rel="external nofollow">Enlaces Alta Capacidad. Mitos y Realidades </a>
<br>
<a href="http://www.javiertouron.es/search/label/Aprendizaje_Personalizado?max-results=12"_blank" rel="external nofollow">Aprendizaje Personalizado </a>
<br>
<a href="http://www.javiertouron.es/search/label/Flipped%20Classroom?max-results=12">Flipped Classroom </a></div>
		</div><div id="text-3" class="right-sidebar  widget_text"><h4 class="abc-italic">My friends&#8217; corner</h4>			<div class="textwidget"><a href="http://www.javiertouron.es/search/label/Francoys%20GAGNE" target="_blank" rel="external nofollow">François Gagné</a>
<br>
<a href="http://www.javiertouron.es/search/label/Joseph%20RENZULLI" target="_blank" rel="external nofollow">Joseph Renzulli</a>
<br>
<a href="http://www.javiertouron.es/search/label/Steven%20I.%20PFEIFFER" target="_blank" rel="external nofollow">Steven I. Pfeiffer</a>
<br>
<a href="http://www.javiertouron.es/search/label/Joan%20FREEMAN" target="_blank" rel="external nofollow">Joan Freeman</a>
<br>
<a href="http://www.javiertouron.es/search/label/Rena%20SUBOTNIK" target="_blank" rel="external nofollow">Rena Subotnkik</a>
<br>
<a href="http://www.javiertouron.es/search/label/Joan%20FREEMAN" target="_blank" rel="external nofollow">Joan Freeman</a>
<br>
<a href="http://www.javiertouron.es/search/label/Paula%20OLSZEWSKI-KUBILIUS" target="_blank" rel="external nofollow">Paula Olszewski-Kubilius</a>
<br>
<a href="http://www.javiertouron.es/search/label/Frank%20WORRELL" target="_blank" rel="external nofollow">Frank Worrell</a>
<br>
<a href="http://www.javiertouron.es/search/label/Diane%20MONTGOMERY" target="_blank" rel="external nofollow">DIane Montgomery</a>
<br></div>
		</div><div id="text-4" class="right-sidebar  widget_text"><h4 class="abc-italic">RRSS de Javier Tourón</h4>			<div class="textwidget">          <!--facebook-->
          <a target="_blank" href='https://www.facebook.com/javiertouron'><img src="http://1.bp.blogspot.com/-_vu3YMoY_qI/VRpjmrgzzrI/AAAAAAAAMB4/a3BWhyffyKg/s1600/Icono-Facebook.png" /></a>
          <!--twitter-->
          <a target="_blank" href='https://twitter.com/jtoufi'><img src="http://3.bp.blogspot.com/-fgVgmxQK8yU/VRpjnY8YjcI/AAAAAAAAMCA/lL7QaYy0G9k/s1600/Icono-Twitter.png" /></a>
          <!--youtube-->
          <a target="_blank" href='https://www.youtube.com/user/javiertouronTube?sub_confirmation=1'><img src="http://3.bp.blogspot.com/-cDzOMhtyxVU/VRpjnv9yD-I/AAAAAAAAMCE/7_aoHfAZzBE/s1600/Icono-Youtube.png" /></a>
          <!--Linkedin-->
          <a target="_blank" href='https://www.linkedin.com/in/javiertouron'><img src="http://4.bp.blogspot.com/-IrBowHRt2z8/VRpn4LTSP3I/AAAAAAAAMCk/DeR8GI1NA48/s1600/Icono-Linkedin.png" /></a>
          <!--pinterest-->
          <a target="_blank" href='https://www.pinterest.com/javiertouron/'><img src="http://3.bp.blogspot.com/-P8-aV4CU4KU/VRpjmowvGCI/AAAAAAAAMCY/dgUDfb5sXco/s1600/Icono-Pinterest.png" /></a>
          <!--Scoop It-->
         <a target="_blank" href='http://www.scoop.it/u/javiertouron'><img src="http://2.bp.blogspot.com/-UCSDqphMnZQ/VRpjmr8b-kI/AAAAAAAAMB8/oNJDbeDwpxY/s1600/Icono-Scoopit.png" /></a></div>
		</div><div id="categories-2" class="right-sidebar  widget_categories"><h4 class="abc-italic">Categorías</h4>		<ul>
	<li class="cat-item cat-item-1"><h4><a href="http://blogs.larioja.com/talento-educacion-tecnologia/category/sin-categoria/" title="Sin categoría">Sin categoría</a>
</h4></li>
		</ul>
</div>        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba2" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_2', 'id': 'roba2'});
        </script>
    </div>

    
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba3" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_3', 'id': 'roba3'});
        </script>
    </div>

    <!--<div class="roba">
        </div>-->
    </div>

            <script>
                jQuery(document).ready(function() {
                    jQuery(".story .rS>li>a").attr({href: "#commentsDiv"});
                });
            </script>
        <!--</div>-->
                    <!-- [@@BEGIN HTML@@] -->
							<footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">La Rioja</a></h2>
				<a href="" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">
				<p> © larioja.com </p>
				<p>Registro Mercantil de La Rioja en el tomo 236 folio 218, hoja LO-161, cuyo domicilio se encuentra en Logroño calle Vara de Rey número 74, Bajo. correo electrónico de contacto digital@diariolarioja.com.</p>
				<p>Copyright Nueva Rioja S.A. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.</p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
						<li><a title="Leon Noticias" href="http://www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="Clasificados" href="http://www.tusanuncios.com/portada/larioja/" target="_blank">Clasificados</a></li>
						<li><a title="Infoempleo" href="http://www.infoempleo.com/?utm_source=larioja&utm_campaign=footer&utm_medium=vocento" target="_blank">Infoempleo</a></li>
						<li><a title="Formación" href="http://www.avanzaentucarrera.com/quieroestudiar/en-la-rioja-1/?utm_source=larioja&utm_campaign=footer&utm_medium=vocento" target="_blank">Formación</a></li>
						<li><a title="Oferplan" href="http://www.oferplan.com" target="_blank">Oferplan</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Autocasión" href="http://www.autocasion.com/" target="_blank">Autocasi&oacute;n</a></li>
						<li><a title="XLSemanal" href="http://www.xlsemanal.com" target="_blank">XLSemanal</a></li>
						<li><a title="C&oacute;digo &Uacute;nico" href="http://www.codigounico.com" target="_blank">C&oacute;digo &Uacute;nico</a></li>						
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/" target="_blank">Pisos.com</a></li>
						<li><a title="FS Gamer" href="http://www.fsgamer.com" target="_blank">FS Gamer</a></li>
						<li><a title="Guapabox" href="http://www.guapabox.com" target="_blank">Guapabox</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.larioja.com/contacta.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.larioja.com/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.larioja.com/condiciones-uso.html" rel="nofollow">Condiciones de uso</a></li>
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="http://m.larioja.com/">Web M&oacute;vil</a> </li>			  			  
			  <li><a href="http://www.larioja.com/mapa-web.html">Mapa Web</a> </li>
			  <li><a href="http://canales.larioja.com/riojamedios/" rel="nofollow">Publicidad</a></li>
			</ul>
		</div>
    </footer>

<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>

<!-- [@@END HTML@@] -->
							<!-- [@@BEGIN CHARTBEAT@@] -->		
								<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<!-- [@@END CHARTBEAT@@] -->
							<!-- [@@BEGIN CRAZYEGG@@] -->
							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->


							<!-- [@@END CRAZYEGG@@] --> 	
						                    </div><!-- blogscontent story -->
            </div><!-- Cierre conainer subwrapper -->
        </div> <!--Cierre Wrapper-->
        <div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=042316a3dbab356d76e277210ce3183e"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='http://blogs.larioja.com/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/blogs.larioja.com\/talento-educacion-tecnologia\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/blogs.larioja.com\/talento-educacion-tecnologia\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.larioja.com/talento-educacion-tecnologia/wp-content/themes/PPLL-Interior/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://blogs.larioja.com/wp-content/plugins/auth-vocentoid/js/jquery.cookie.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.larioja.com/wp-content/plugins/auth-vocentoid/js/jquery.placeholder.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.larioja.com/wp-content/plugins/auth-vocentoid/js/eventos-login-gigya.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.larioja.com/wp-content/plugins/auth-vocentoid/gigya_init.php?group=larioja&#038;params=blogswp&#038;ver=3.3.2'></script>
<!--wp_footer-->    </body>
</html>



